Aventura & Offroad   Aventura & Offroad

Voltar   Aventura & Offroad > Técnica Aventura & Offroad > Veículos > Veículos 4x4 > Pickups > L200
Portal Fórum A&O Shop Motos Bikes Náutica Pesca Surf Camping

English   Italiano   Français   Español   Deutsch   Русский   中文   日本語   Nederlands   עברית   Ελληνική   العربية   한국어

A&O                             Anuncie Aqui

Problemas no Sistema de Arrefecimento - Radiador

Resposta
Visitas: 15685 - Respostas: 45  
LinkBack Opções do Tópico Modos de Exibição
Antigo 09/10/10, 21:40   #9 (permalink)
Membro
 
Registrado em: Mai 2010
Cidade: andradina
Idade: 41
Posts: 1


Ver Perfil de chrismundim   Ver Álbum de Fotos de chrismundim   Ver Garagem de chrismundim   Adicionar chrismundim aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 0 vezes em 0 Posts
Reputação: 5
chrismundim No caminho certo
Padrão l200 esquentando...

boa noite,
Tive um l200 2000 e agora tenho uma 2006. Ambas apresentaram este problema de aquecimento, mesmo andando sem forçar o motor....Resumindo, o fato de esquentar muito significa uma única coisa; Cabeçote trincado. Este é um problema crônico das L200. Nas versões mais novas foi parcialmente resolvido, mas mais cedo ou mais tarde elas vão trincar o cabeçote. Não tem jeito....pelo que li do teu relato, procure um mecânico de sua confiança e se prepare para trocar o cabeçote da tua L200. Mas um conselho de amigo, fuja das concessionárias.....Os caras são loucos....vão te cobrar um absurdo.....e existem oficinas especializadas que fazem o mesmo serviço por um preço menor e usando peças de qualidade.....
Espero ter te ajudado....
Abraços e boa sorte
PS: tirando o fato do aquecimento as L200 são excelentes....e todos os modelos tem o seu calcanhar de aquiles....
chrismundim está offline   Responder com Quote
Links Patrocinados
Segurança na Trilha                             A&O Shop
Antigo 11/10/10, 11:03   #10 (permalink)
Membro
 
Registrado em: Out 2010
Cidade: Uberaba
Idade: 27
Posts: 178


Ver Perfil de Gustavo Avila   Ver Álbum de Fotos de Gustavo Avila   Ver Garagem de Gustavo Avila   Adicionar Gustavo Avila aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 21
Agradecido 42 vezes em 34 Posts
Reputação: 6
Gustavo Avila No caminho certo
Triste

Citação: Postado Originalmente por chrismundim Ver Post
boa noite,
Tive um l200 2000 e agora tenho uma 2006. Ambas apresentaram este problema de aquecimento, mesmo andando sem forçar o motor....Resumindo, o fato de esquentar muito significa uma única coisa; Cabeçote trincado. Este é um problema crônico das L200. Nas versões mais novas foi parcialmente resolvido, mas mais cedo ou mais tarde elas vão trincar o cabeçote. Não tem jeito....pelo que li do teu relato, procure um mecânico de sua confiança e se prepare para trocar o cabeçote da tua L200. Mas um conselho de amigo, fuja das concessionárias.....Os caras são loucos....vão te cobrar um absurdo.....e existem oficinas especializadas que fazem o mesmo serviço por um preço menor e usando peças de qualidade.....
Espero ter te ajudado....
Abraços e boa sorte
PS: tirando o fato do aquecimento as L200 são excelentes....e todos os modelos tem o seu calcanhar de aquiles....

Também já ouvi esta história que os caras são loucos mesmo!!!
Mas o que fazer quando não se acha uma oficina de confiança?!?!

Minha L200 foi retificado em uma retifica de confiança em São José do Rio Preto, com 130.000km / tenho todas as notas, mais de R$10mil em gastos, e hoje com 170.000km rodado, ela está sem força, fumaceando, gastando óleo!
Ou seja, vamos morrer na concessionária!

---------- Post adicionado ás 11:03 ---------- Post anterior foi ás 10:54 ----------

Citação: Postado Originalmente por zeljkovic Ver Post
Olá pessoal.

Sou novato aqui na comunidade, meu nome é Vladimir Zeljkovic Filho, meu nome de usuário ficou Zeljkovic (leia-se: zelikovisck).

Bem, gostei muito deste site, muito útil para dúvidas, sugestões, troca de informações e tals...agora depois da apresentação quero saber se alguém pode me responder uma questão.


Tenho uma L200 GLS ano 2002, ela está esquentando muito, não posso nem ligar o ar que o ponteiro da temperatura sobe logo, e olhe que eu dirijo ela no máximo a 100km p/h estourando.

Nunca levo peso nela, mas mesmo assim a temperatura sobe, principalmente quando o ar está ligado, há alguma forma de conserto que possa amenizar esse efeito? sem contar que estou com um problema na Turbina dela e não sei se vale a pena recuperar.

Sé alguém poder me ajudar nessas questões, agradeço desde já.

Acho que temos o mesmo problema, um pouco diferente,mas vou tentar lhe passar o que tenho de informação!
Tenho uma L200 GLS 2003, ela só esquenta quando é exigida demais, carregando peso, ou andando voando na rodovia! (Ela é meio amarrada na rodovia, não sei se isso é normal,mas...)

Minha L200 já veio com um eletroventilador (antigos proprietários) na frente do radiador.
Sem conta que adaptaram um radiador maior nela! Mas fico tudo dentro do original pratica-
mente, só se percebe se reparar bem! No dia a dia ela não esquenta!
Coloco na rodovia e piso, ela pega até 3/4 do marcador temperatura, ai tem que tirar o pé!


Quanto a turbina, quem deu o diagnóstico que ela está no fim da vida?
Folga interna é difícil de perceber, normalmente uma turbina dura 2 retifica do motor! Pelo menos é para durar!
Se for óleo dentro da turbina, tente isolar o suspiro que sai de cima do cabeçote e vai para a turbina, ele "gospe" um pouco de óleo. Em motores já rodados ele "gospe" muito óleo, falo por experiência própria!

Um mecânico tinha diagnosticado que a minha turbina foi pro saco, por causa do óleo! Ai fomos pesquisa, era óleo desse suspiro!

Qualquer dúvida, estamos ai!
Gustavo Avila está offline   Responder com Quote
Antigo 19/10/10, 09:55   #11 (permalink)
Membro
 
Registrado em: Out 2010
Cidade: Uberaba
Idade: 27
Posts: 178


Ver Perfil de Gustavo Avila   Ver Álbum de Fotos de Gustavo Avila   Ver Garagem de Gustavo Avila   Adicionar Gustavo Avila aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 21
Agradecido 42 vezes em 34 Posts
Reputação: 6
Gustavo Avila No caminho certo
Padrão

Ninguém mais respondeu nada por aqui!
Gustavo Avila está offline   Responder com Quote
Antigo 22/10/10, 13:19   #12 (permalink)
Membro
 
Registrado em: Out 2010
Cidade: Goiânia
Idade: 45
Posts: 5


Ver Perfil de MarceloCM   Ver Álbum de Fotos de MarceloCM   Ver Garagem de MarceloCM   Adicionar MarceloCM aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 0 vezes em 0 Posts
Reputação: 5
MarceloCM No caminho certo
Pensando Módulo hpe

BOM DIA ATODOS AMIGOS DAS ESTRADAS

AGORA ALGUM DE VC'S JA OUVIU FALAR NO TAL PROBLEMA DE AQUECIMENTO E COISA E TAL. LI QUE O INCREMENTO DA POTENCIA NO MOTOR DE 121CVS PARA 143CVS ADVINDO DO MÓDULO HPE, INFLUENCIA MUITO NESSAS QUEBRAS.

MINHA PERGUNTA É A SEGUINTE, TAMBÉM OUVI QUE O MÓDULO HPE É TIPO UM CHIP, PLUGINPLAY. ENTÃO SERÁ QUE HÁ POSSIBILIDADE DE SE DESLIGAR ESSE MÓDULO SEM ALTERAR O FUNCIONAMENTO DA PICAPE, ASSIM COMO NA YAMAHA O YPVS DAS RD350, E ASSIM VOLTAR A POTÊNCIA PARA OS 121CVS ALONGANDO A VIDA DO MOTOR?

ESSO MEU RACIOCÍNIO PROCEDE.


VALEU A TODOS
MarceloCM está offline   Responder com Quote
Antigo 22/10/10, 20:24   #13 (permalink)
Membro Avançado
Pontos: 91.328, Nível: 100
Pontos: 91.328, Nível: 100 Pontos: 91.328, Nível: 100 Pontos: 91.328, Nível: 100
Atividade: 17%
Atividade: 17% Atividade: 17% Atividade: 17%
 
Avatar de Sidnei
 
Registrado em: Jan 2008
Cidade: Mogi Guaçu
Idade: 52
Posts: 5.746


Ver Perfil de Sidnei   Ver Álbum de Fotos de Sidnei   Ver Garagem de Sidnei   Adicionar Sidnei aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 5.332
Agradecido 4.028 vezes em 2.128 Posts
Reputação: 93
Sidnei Jóia brutaSidnei Jóia brutaSidnei Jóia bruta
Enviar mensagem via MSN para Sidnei Enviar mensagem via Skype para Sidnei
Padrão

Citação: Postado Originalmente por MarceloCM Ver Post
BOM DIA ATODOS AMIGOS DAS ESTRADAS
AGORA ALGUM DE VC'S JA OUVIU FALAR NO TAL PROBLEMA DE AQUECIMENTO E COISA E TAL. LI QUE O INCREMENTO DA POTENCIA NO MOTOR DE 121CVS PARA 143CVS ADVINDO DO MÓDULO HPE, INFLUENCIA MUITO NESSAS QUEBRAS.

MINHA PERGUNTA É A SEGUINTE, TAMBÉM OUVI QUE O MÓDULO HPE É TIPO UM CHIP, PLUGINPLAY. ENTÃO SERÁ QUE HÁ POSSIBILIDADE DE SE DESLIGAR ESSE MÓDULO SEM ALTERAR O FUNCIONAMENTO DA PICAPE, ASSIM COMO NA YAMAHA O YPVS DAS RD350, E ASSIM VOLTAR A POTÊNCIA PARA OS 121CVS ALONGANDO A VIDA DO MOTOR?

ESSO MEU RACIOCÍNIO PROCEDE.

VALEU A TODOS
Prá não usar é só não apertar o botão... mas já adianto que não vai resolver. As HPE têm o cabeçote (e outras peças) modificado em relação às demais. Foi projetada exatamente para isso no Rally dos Sertões 2003, isto é, extrair o máximo de potência do motor 2.5 (diga-se de passagem, de 1993) e, se fosse prá dar pau, que fosse no cabeçote e não na parte baixa do motor, pois serviços no cabeçote podem ser feitos no próprio ambiente do rally e de forma rápida e bloco não. Para resolver, somente colocando o "kit-gêlo" que nada mais é do que o sistema de arrefecimento da Pajero. Eu preferi comprar o arrefecimento e todo o resto junto troquei a HPE por uma Pajero e Pt. final...

Sidnei está offline   Responder com Quote
SE NÃO TEM SOLUÇÃO... NÃO TEM PROBLEMA!
M38A1 (CJ-5 MILITAR) GM 151-S TURBO-ÁLCOOL (FALCÃO)
MTB PAJERO SPORT SE HPE TDI AUTOMÁTICA (ALBATROZ)
O Seguinte Usuário Agradeceu Sidnei por este Post:
Massad (23/10/10)
Antigo 23/10/10, 09:40   #14 (permalink)
Membro
 
Registrado em: Out 2010
Cidade: Uberaba
Idade: 27
Posts: 178


Ver Perfil de Gustavo Avila   Ver Álbum de Fotos de Gustavo Avila   Ver Garagem de Gustavo Avila   Adicionar Gustavo Avila aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 21
Agradecido 42 vezes em 34 Posts
Reputação: 6
Gustavo Avila No caminho certo
Padrão

Citação: Postado Originalmente por MarceloCM Ver Post
BOM DIA ATODOS AMIGOS DAS ESTRADAS

AGORA ALGUM DE VC'S JA OUVIU FALAR NO TAL PROBLEMA DE AQUECIMENTO E COISA E TAL. LI QUE O INCREMENTO DA POTENCIA NO MOTOR DE 121CVS PARA 143CVS ADVINDO DO MÓDULO HPE, INFLUENCIA MUITO NESSAS QUEBRAS.

MINHA PERGUNTA É A SEGUINTE, TAMBÉM OUVI QUE O MÓDULO HPE É TIPO UM CHIP, PLUGINPLAY. ENTÃO SERÁ QUE HÁ POSSIBILIDADE DE SE DESLIGAR ESSE MÓDULO SEM ALTERAR O FUNCIONAMENTO DA PICAPE, ASSIM COMO NA YAMAHA O YPVS DAS RD350, E ASSIM VOLTAR A POTÊNCIA PARA OS 121CVS ALONGANDO A VIDA DO MOTOR?

ESSO MEU RACIOCÍNIO PROCEDE.


VALEU A TODOS
Se eu não me engano,
este módulo fica bem abaixo do porta luvas da pick-up e muitas pessoas o tiram sim, para dar uma diminuida na potência.

Já ouvi relatos é a diferença é significativa da GLS p/ HPE em termos de potência...

Faça o teste, depois vc posta as observações pra nós!

Se a sua L200 for a quadrada, o HPE é um pouco diferente até onde eu sei, e não existe este tal módulo.
Gustavo Avila está offline   Responder com Quote
Antigo 23/10/10, 12:51   #15 (permalink)
Membro
 
Registrado em: Out 2010
Cidade: Goiânia
Idade: 45
Posts: 5


Ver Perfil de MarceloCM   Ver Álbum de Fotos de MarceloCM   Ver Garagem de MarceloCM   Adicionar MarceloCM aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 0 vezes em 0 Posts
Reputação: 5
MarceloCM No caminho certo
Post Módulo HPE

Citação: Postado Originalmente por Sidnei Ver Post
Prá não usar é só não apertar o botão... mas já adianto que não vai resolver. As HPE têm o cabeçote (e outras peças) modificado em relação às demais. Foi projetada exatamente para isso no Rally dos Sertões 2003, isto é, extrair o máximo de potência do motor 2.5 (diga-se de passagem, de 1993) e, se fosse prá dar pau, que fosse no cabeçote e não na parte baixa do motor, pois serviços no cabeçote podem ser feitos no próprio ambiente do rally e de forma rápida e bloco não. Para resolver, somente colocando o "kit-gêlo" que nada mais é do que o sistema de arrefecimento da Pajero. Eu preferi comprar o arrefecimento e todo o resto junto troquei a HPE por uma Pajero e Pt. final...


Valeu Sidnei, mas desculpe minha ignorância , de que botão vc fala. Meu briquedim é novo e não tenho o manual do proprietário, por isso estou desvendando a máquina.

Valeu amigo.

---------- Post adicionado ás 13:51 ---------- Post anterior foi ás 13:48 ----------

Citação: Postado Originalmente por Gustavo Avila Ver Post
Se eu não me engano,
este módulo fica bem abaixo do porta luvas da pick-up e muitas pessoas o tiram sim, para dar uma diminuida na potência.

Já ouvi relatos é a diferença é significativa da GLS p/ HPE em termos de potência...

Faça o teste, depois vc posta as observações pra nós!

Se a sua L200 for a quadrada, o HPE é um pouco diferente até onde eu sei, e não existe este tal módulo.

Isso mesmo Gustavo, eu li a respeito e se for isso mesmo, não me importo de perder alguns cavalos, o haras ainda vai ter muitos, pois, o que se ouve por aí é que esses motores a 141cvs, quebram mais cedo por isso mesmo, se assim vc impede essa quebra antes dos 100.000km vale a pena.

MarceloCM está offline   Responder com Quote
Antigo 23/10/10, 19:34   #16 (permalink)
Membro
 
Registrado em: Out 2010
Cidade: Uberaba
Idade: 27
Posts: 178


Ver Perfil de Gustavo Avila   Ver Álbum de Fotos de Gustavo Avila   Ver Garagem de Gustavo Avila   Adicionar Gustavo Avila aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 21
Agradecido 42 vezes em 34 Posts
Reputação: 6
Gustavo Avila No caminho certo
Padrão

Vou lançar uma outra questão aqui para vocês, sobrem esta "durabilidade" dos motores da Mit...

Tenho uma L200 quadrada, como motor retificado, como já comentei por aqui!

130mil km retifica (antigo proprietario) --> 170 mil km fumaceando, guspindo óleo, baixando óleo

Tinha as notas da retifica e fora gastado mais de 12 mil reais...

e todos falam que estes motores mit, depois de retificado nunca ficam igual...

O que voces tem a me falar?
Gustavo Avila está offline   Responder com Quote
Resposta

Tags
2002, ano, aquece, arrefecimento, esfria, esquentando, gls, l200, problemas, radiador, sistema

Opções do Tópico
Modos de Exibição

Regras para Posts
Você não pode criar novos tópicos
Você não pode postar mensagens
Você não pode anexar arquivos
Você não pode editar seus posts

BB code está Ligado
Smiles estão Ligado
Código [IMG] está Ligado
Código HTML está Desligado
Trackbacks estão Ligado
Pingbacks estão Ligado
Refbacks estão Ligado


Tópicos Similares
Tópico Tópico Iniciado Por Fórum Respostas Última Mensagem
Sistema de arrefecimento da XJ Ruben de Almeida Rosa Cherokee Sport - XJ 1101 Ontem 21:38
Defeitos no Sistema de Arrefecimento luizdemog Terios 51 22/03/14 16:29
Problemas e Dúvidas - Sistema de Arrefecimento Valdenio Grand Cherokee - ZJ 149 24/02/14 08:14
Radiador e Sistema de Arrefecimento - FAQ thgteixeira Lada Niva 203 08/02/14 21:09
Sistema de arrefecimento do motor oskrmarinho Mecânica 0 04/05/11 00:07


Horários baseados na GMT -3. Agora são 05:58.

A&O                             Anuncie Aqui


Copyright ©2008-2014 Aventura & Offroad