English   Italiano   Français   Español   Deutsch   Русский   中文   日本語   Nederlands   עברית   Ελληνική   العربية   한국어

Ver Resposta Única
Antigo 13/01/11, 00:13   #3 (permalink)
Sidnei
Membro Avançado
Pontos: 122.444, Nível: 100
Pontos: 122.444, Nível: 100 Pontos: 122.444, Nível: 100 Pontos: 122.444, Nível: 100
Atividade: 0%
Atividade: 0% Atividade: 0% Atividade: 0%
 
Avatar de Sidnei
 
Registrado em: Jan 2008
Cidade: Mogi Guaçu
Idade: 56
Posts: 5.798


Ver Perfil de Sidnei   Ver Álbum de Fotos de Sidnei   Ver Garagem de Sidnei   Adicionar Sidnei aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 6.295
Agradecido 4.394 vezes em 2.264 Posts
Reputação: 100
Sidnei Jóia brutaSidnei Jóia brutaSidnei Jóia brutaSidnei Jóia bruta
Enviar mensagem via MSN para Sidnei Enviar mensagem via Skype para Sidnei
Padrão

Citação: Postado Originalmente por junka Ver Post
Eu estou revisando o jeep do companheiro Risso o "Sarge", e ele usa o motor OHC, (se ele soubesse como é bom o opalinha), se a gente deixa o motor no ponto certo a partida fica "pesada", se adiantar o ponto ele pega mais facil, porem o jeep não anda, porque a hora que o avanço do distribuidor trabalha fica mais fora de ponto ainda, outra coisa esta esquentando, apesar de ter feito uma limpeza completa no radiador e deixando a ventoinha eletrica ligada direto e quente a partida fica mais pesada ainda, alguem tem uma dica forte pra gente (não vale mandar a gente colocar um motor de opala que o "home" não quer)

Junka, vou falar uma besteira aqui: Experimente trocar a tampa do distribuidor por outra apenas para testar... é só um palpite, mas...

Ou então coloca uma distribuição do Opala e depois, prá combinar, troca o resto...


Sidnei está offline   Responder com Quote
SE NÃO TEM SOLUÇÃO... NÃO TEM PROBLEMA!
M38A1 (CJ-5 MILITAR) GM 151-S TURBO-ÁLCOOL (FALCÃO)
MTB PAJERO SPORT SE HPE TDI AUTOMÁTICA (ALBATROZ)
Os Seguintes 3 Usuários Agradeceram Sidnei por este Post:
ARI LEAL (26/01/11), JeePiza (24/12/11), Risso (14/01/11)